Lampwrights Forum

Lampwrights Forum (http://www.lampwrights.com/index.php)
-   vBulletin Wordpress Bridge (http://www.lampwrights.com/forumdisplay.php?f=13)
-   -   Does Wordpress Brisge works with WP v4 ? (http://www.lampwrights.com/showthread.php?t=444)

Ali 09-09-2014 01:27 AM

Does Wordpress Brisge works with WP v4 ?
 
Hello,

Would you please tell me if WP bridge works with WP version 4 ?

Thank you

Ali 09-12-2014 12:54 AM

Any help please ?

wacnstac 12-18-2014 09:16 AM

Quote:

Originally Posted by Ali (Post 1488)
Any help please ?

I am wondering the same thing. I need to upgrade to 4.X.


All times are GMT -4. The time now is 08:38 PM.

Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2018, vBulletin Solutions, Inc.